• Back to Questions
    QWhat are the requirements for the LinkTracker stack ?
    AThis 'element' stack requires the web design software RapidWeaver from Realmac Software.
    It also requires the plugin Stacks v2.0+ and v3.0 from YourHead Software.
    The count functionality requires PHP 5+ to be running on your server.